cisco — Коммутаторы Cisco Catalyst серий 2960-S и 2960 с ПО LAN Base

Информационный бюллетень Таблице 8. Информация о питании и напряжении © Cisco Systems, Inc., 2010. Все права защищены. В данном документе содержится общедоступная информация корпорации Cisco. Стр.

20 / 30 Соответствие RFC ● RFC 768 – UDP ● RFC 783 – TFTP ● RFC 791 – IP ● RFC 792 – ICMP ● RFC 793 – TCP ● RFC 826 – ARP ● RFC 854 – Telnet ● RFC 951 – BOOTP ● RFC 959 – FTP ● RFC 1112 – групповая IP-адресация и IGMP ● RFC 1157 – SNMP версии 1 ● RFC 1166 – IP-адреса ● RFC 1256 – обнаружение маршрутизатора, протокол ICMP ● RFC 1305 – NTP ● RFC 1492 – TACACS+ ● RFC 1493 – Bridge MIB ● RFC 1542 – расширения BOOTP ● RFC 1643 – MIB Ethernet-интерфейса ● RFC 1757 – RMON ● RFC 1901 – SNMP версии 2с ● RFC 1902-1907 – SNMP версии 2 ● RFC 1981 – обнаружение пути для пакета максимального размера (MTU) для IPv6 ● FRC 2068 – HTTP ● RFC 2131 – DHCP ● RFC 2138 – RADIUS ● RFC 2233 – IF MIB версии 3 ● RFC 2373 – IPv6 Aggregatable Addrs ● RFC 2460 – IPv6 ● RFC 2461 – поиск соседей IPv6 ● RFC 2462 – автоматическая настройка IPv6 ● RFC 2463 – ICMP IPv6 ● RFC 2474 – приоритет дифференцированных услуг (DiffServ) ● RFC 2597 – гарантированная доставка ● RFC 2598 – срочная доставка ● RFC 2571 – управление SNMP ● RFC 3046 – информационное поле агента DHCP-ретрансляции ● RFC 3376 – IGMP версии 3 ● RFC 3580 – 802.1X RADIUS Ток и входное напряжение переменного/постоянного тока Напряжение (автоматический Cisco Catalyst 2960-S Ток Частота выбор диапазона) Cisco Catalyst 2960S-48FPD-L 100 — 240 В переменного тока 9 — 4 А 50 — 60 Гц Cisco Catalyst 2960S-48LPD-L 5 — 2 А Cisco Catalyst 2960S-24PD-L 5 — 2 А Cisco Catalyst 2960S-48TD-L 1 — 0,5 А Cisco Catalyst 2960S-24TD-L 1 — 0,5 А Cisco Catalyst 2960S-48FPS-L 9 — 4 А Cisco Catalyst 2960S-48LPS-L 5 — 2 А Cisco Catalyst 2960S-24PS-L 5 — 2 А Cisco Catalyst 2960S-48TS-L 1 — 0,5 А Cisco Catalyst 2960S-24TS-L 1 — 0,5 А Cisco Catalyst 2960 Напряжение (автоматический Ток Частота выбор диапазона) Cisco Catalyst 2960-8TC-L 100 — 240 В переменного тока 0,5 — 0,25 А 50 — 60 Гц Cisco Catalyst 2960G-8TC-L 0,8 — 0,4 А Cisco Catalyst 2960-24LT-L 3,0 — 1,5 А Cisco Catalyst 2960-24PC-L 8,0 — 4,0 А Cisco Catalyst 2960-48PST-L 5,0 — 2,0 А Cisco Catalyst 2960-24TT-L, Cisco Catalyst 2960-24TC-L, Cisco Catalyst 2960-48TT-L и Cisco Catalyst 2960-48TC-L 1,3 — 0,8 А Cisco Catalyst 2960G-24TC-L и Cisco Catalyst 2960G-48TC-L 3,0 — 1,5 А Cisco Catalyst 2960PD-8TT-L Входное напряжение 48 В постоянного тока (для переменного тока используется PWR-A=, продается отдельно) 0,3 А