RFC 1063 IP MTU Discovery Options (опции алгоритма определения значений MTU для пути) RFC 791 Internet Protocol (протокол Интернета) RFC 793 Transmission Control Protocol (протокол управления передачей) RFC 879 The TCP Maximum Segment Size and Related Topics (максимально допустимый размер сегмента и смежные вопросы) RFC 1701 Generic Routing Encapsulation (GRE) (общая инкапсуляция маршрутов – GRE) RFC 1241 A Scheme for an Internet Encapsulation Protocol (схема протокола Интернет – инкапсуляции) RFC 2003 IP Encapsulation within IP (IP-инкапсуляция в протокол IP) Техническая поддержка – Cisco Systems © 1992-2010 Cisco Systems, Inc. Все права защищены. Дата генерации PDF файла:
Jan 05, 2010 http://www.cisco.com/support/RU/customer/content/9/92028/pmtud_ipfrag.shtml