cisco Cisco IOS — Сетевое распознавание приложений (NBAR)

RFC 1001 Стандарты протокола для обслуживания NetBIOS на TCP/UDP: концепции и методы RFC 1002 Стандарты протокола для обслуживания NetBIOS на TCP/UDP: подробная спецификация RFC 1057 RPC: процедура удаленного вызова RFC 1094 NFS:

спецификация протокола сетевой файловой системы RFC 1112 Расширения узла сети для мультиадресных IP-рассылок RFC 1157 Протокол SNMP (простой протокол управления сетью) RFC 1282 BSD Rlogin RFC 1288 Протокол информации о пользователе Finger RFC 1305 Протокол сетевого времени RFC 1350 Протокол TFTP (версия 2) RFC 1436 Интернет-протокол Gopher RFC 1459 Интернет-протокол интерактивного обмена текстовыми сообщениями RFC 1510 Сетевая служба аутентификации Kerberos RFC 1542 Пояснения и расширения для протокола загрузки RFC 1579 Firewall-Friendly FTP RFC 1583 OSPF версии 2 RFC 1657 Определения объектов управления для четвертой версии пограничного межсетевого протокола RFC 1701 Общая маршрутная инкапсуляция RFC 1730 Протокол доступа интернет-сообщений — версия 4 RFC 1771 Внешний протокол пограничного шлюза 4 (BGP-4) RFC 1777 Облегчённый протокол доступа к каталогам