RFC 1831 RPC:
Спецификация протокола удаленного вызова процедур, версия 2 RFC 1889 Транспортный протокол приложений реального времени RFC 1890 Профиль RTP для аудио- и видеоконференций с минимальным управлением RFC 1928 Протокол SOCKS, версия 5 RFC 1939 Протокол доставки почты — версия 3 RFC 1945 Протокол передачи гипертекста — HTTP/1.0 RFC 1964 Kerberos версия 5, механизм GSS-API RFC 2060 Протокол доступа интернет-сообщений — версия 4 подверсия 1 RFC 2068 Протокол передачи гипертекста — HTTP/1.1 RFC 2131 Протокол динамической настройки узла сети RFC 2205 Функциональная спецификация протокола резервирования ресурсов Resource ReSerVation (RSVP) -- версия 1 RFC 2236 Межсетевой протокол управления группами, версия 2 RFC 2251 Облегчённый протокол доступа к каталогам (v3) RFC 2252 Облегчённый протокол доступа к каталогам (v3):
Определения синтаксиса атрибута RFC 2253 Облегчённый протокол доступа к каталогам (v3): UTF-8 Представление в виде строки отличительных имен RFC 2326 Потоковый протокол реального времени (RTSP) RFC 2401 Безопасная архитектура для протокола Internet Protocol RFC 2406 Защищенная инкапсулированная полезная нагрузка IP RFC 2453 RIP версии 2 RFC 2616 Протокол передачи гипертекста — HTTP/1.1